首页
学习
活动
专区
圈层
工具
发布
技术百科首页 >云托管 CloudBase Run >部署失败但看业务日志已经在正常运行?

部署失败但看业务日志已经在正常运行?

词条归属:云托管 CloudBase Run

检查服务设置中端口与真实项目端口是否一致。如果服务启动正常,但是端口填写错误,真实端口与发布时填写端口不符,会导致系统误认为部署失败,调用服务也会报错。

相关文章
信创环境下企业即时通讯系统的部署、权限与集成设计
企业即时通讯系统进入信创、内网或专网环境以后,很多在互联网办公场景下并不明显的问题都会被放大。客户端可以登录、消息可以正常发送,只能说明最基础的通信链路已经打通。真正进入企业生产环境后,还要继续处理服务端部署、文件与音视频、国产软硬件兼容、组织权限、业务系统接入以及后续升级维护等问题。从项目实施角度看,可以把这类问题拆成六部分:
小天互连IM
2026-09-15
1520
LLM安全围栏评估:输入、输出、Agent和审计怎么做
在云原生和微服务架构下,大模型安全围栏通常不是孤立模块,而是要与网关、鉴权、内容安全、日志、风控和人工复核系统协同。本文从安全治理链路出发,拆解主流方案类型和选型指标。
AI风控技术笔记
2026-08-10
2290
AI Agent落地进入可审计阶段
原创文章,来源于 AI 技术趋势自动整理。发布前请在腾讯云开发者社区编辑器中复核标题、封面、标签和外链。
用户3825620
2026-05-26
6170
复杂网络环境下企业IM如何部署?从网络拓扑到WebSocket与跨网API
企业在部署企业即时通讯软件时,如果网络环境只是单一办公网,很多问题并不明显:客户端访问服务端,服务端连接数据库,OA调用消息接口,消息和文件也可能运行在相对简单的网络路径中。
小天互连IM
2026-09-07
1600
腾讯基于 Flink 的实时流计算平台演进之路
大家好,我是来自腾讯大数据团队的杨华(vinoyang),很高兴能够参加这次北京的 QCon,有机会跟大家分享一下腾讯实时流计算平台的演进与这个过程中我们的一些实践经验。
王知无-import_bigdata
2019-08-26
3.2K1
点击加载更多
问题归档专栏文章快讯文章归档关键词归档开发者手册归档开发者手册 Section 归档
领券