腾讯云
开发者社区
文档
建议反馈
控制台
登录/注册
首页
学习
活动
专区
圈层
工具
MCP广场
文章/答案/技术大牛
搜索
搜索
关闭
发布
文章
问答
(526)
视频
沙龙
2
回答
如何让特定ip访问我的网站?
网站
、
ip
比如在网吧 怎么让这个网吧的人可以访问我的网站 在网吧以外的人访问不了?
浏览 751
提问于2018-07-29
1
回答
我所租用的腾讯云主机有区分
内网
外网,
搭建
Redis集群服务后,Java使用Jedis库,无法连接?
云服务器
、
java
、
云数据库 Redis®
我所租用的腾讯云主机有区分
内网
外网,当我
搭建
Redis集群服务时,只有使用
内网
作为bind才能正常
搭建
,但是当我使用JedisCluster进行操所时,发现JedisCluster获取的集群节点的ip为
内网
浏览 727
提问于2018-06-04
4
回答
腾讯云有没有现成的办法可以
内网
穿透?
云服务器
、
c++
、
android
、
linux
、
wordpress
家里有几个闲置的安卓设备和一块树莓派,手机上装termux当
Linux
用。
内网
布置WordPress已经很熟练了,就是不知道腾讯云有没有现成的方法可以让我的
内网
设备被外网访问。那唯一的办法就是买个CVM然后
搭建
ngrok或者frp服务吗?
浏览 4140
提问于2018-06-03
6
回答
搭建
Redis集群服务时无法bind外网ip,是为什么?
云服务器
、
java
、
ruby
、
云数据库 Redis®
配置文件中添加bind (腾讯云的外网ip)之后 启动redis没反应 删掉这一段就可以启动。然后在集群的时候使用启动集群的命令 ./redis-trib.rb create --replicas 1 140.143.247.133:7000 140.143.247.133:7001 140.143.247.133:7002 140.143.247.133:7003 140.143.247.133:7004 140.143.247.133:7005 也会报错[ERR] Sorry, can't connect to node 140.143.247
浏览 4374
提问于2018-12-26
2
回答
云数据库---基础网络 与专有网络 有什么区别?
数据库
、
sql
基础网络 与专有网络 有什么区别,我该选择哪个?
浏览 382
提问于2018-04-10
1
回答
pptp
V** 能连接,访问不了
内网
?
linux
、
centos
、
网络安全
、
tcp/ip
centos, 搭了
pptp
vpn,win10能连上,但是ping不通阿里云的
内网
,也访问不了外网,只能访问阿里云的公网ip。
浏览 2084
提问于2017-12-20
1
回答
腾讯云2012
搭建
pptp
时ipv4的静态IP怎么填?
tcp/ip
腾讯云2012
搭建
pptp
时ipv4的静态IP怎么填?
浏览 785
提问于2021-06-25
2
回答
云服务器不能作为代理连接DNF怎么办?
云服务器
浏览 620
提问于2017-10-20
1
回答
同一个区内的CVM都是
内网
互通的吗?可以建立keepalived集群吗?
云服务器
浏览 361
提问于2020-01-29
1
回答
SpringBoot如何通过轻量应用服务器连接云MySQL实例?
云服务器
、
数据库
、
云数据库 SQL Server
、
sql
、
tcp/ip
MySQL实例,可以通过 轻量应用服务器 使用 mysql -h xxx.xxx.xxx.xxx -P 3360 -uroot -p 连接云MySQL实例,我想知道本地项目怎么通过 轻量应用服务器 走
内网
连接若是部署到云服务器又该怎么配置,是不是将 外网ip 换成
内网
ip 就好? txsql.PNG
浏览 391
提问于2021-12-23
4
回答
内网
ip是什么干什么的?
ip
内网
ip是什么干什么的?
浏览 1075
提问于2016-01-05
3
回答
FTP
搭建
成功,但外网不能访问?
ftp
FTP
搭建
成功,但外网不能访问,
内网
和127.0.0.1可以访问。ftp://115.159.0.24/这是外网访问地址。
浏览 3075
提问于2016-05-17
1
回答
服务器网络?
游戏
我想问我在游戏
搭建
了服务器却进不去,是不是网络是
内网
而不是外网的问题?
浏览 402
提问于2020-02-02
0
回答
redis5.x 腾讯云服务器无法使用公网ip
搭建
redis集群?
云服务器
、
java
、
云数据库 Redis®
、
centos
、
spring boot
创建redis集群失败:Could not connect to Redis at 公网ip:7001: Connection timed out(集群总线端口17001-17006已打开)使用
内网
redis集群进行操作,会报:JedisClusterMaxAttemptsException: No more cluster attempts left (如果把项目打包发布到服务器则正常) 我也知道
搭建
集群应该使用
内网
ip,可是我现在就是需要
搭建
服务器集群,然后在本地进行远程访问,结果卒。。。
浏览 712
提问于2020-05-15
3
回答
广州区的win2012服务器支持
PPTP
V**?
VPN 连接
浏览 834
提问于2017-12-14
3
回答
腾讯云FTP哪设置错了?
云服务器
系统window server 2012 r2 用iis
搭建
的ftp,
内网
可以访问,外网输入完用户密码后无法访问 求解!(安全组改过)小白一只 哪里的问题?
浏览 2115
提问于2018-01-10
1
回答
pptp
搭建
完后链接错误619?
服务器
pptp
搭建
完后,本地连接不上服务器错误提示619不知道哪里出了问题---[图片]---[图片]---试了好多次,不知道为什么搞不定,希望有大牛帮忙看一下,感激不尽!
浏览 1577
提问于2016-04-08
3
回答
腾讯云的Nginx不能公网访问吗?
nginx
浏览 766
提问于2021-02-02
1
回答
关于SRS服务器中视频播放问题?
云点播
、
云直播
、
iis
、
windows
、
腾讯云开发者社区
看到您在文章中提到,需要另外在window下
搭建
了一个网页服务,想请问下这个SRS项目本身不带播放功能的么?Windows下
搭建
IIS需要做什么配置才能播放SRS中视频呢?另外看到SRS有个在线的播放器http://ossrs.net/players/srs_player.html 想请问下,这个播放器功能怎样在
内网
进行实现呢?
浏览 616
提问于2021-01-05
0
回答
SRS 公网IP无法推流?
linux
、
ubuntu
、
云直播
、
移动直播
、
tcp/ip
用SRS
搭建
RTMP服务运行后,用
内网
的IP去推流可以正常连接,把IP改成公网IP 会提示握手无法成功,看起来像是无法连接成功,我的系统是UBUNTU 16。
浏览 801
提问于2020-05-09
点击加载更多
相关
资讯
灵动内网搭建说明
Linux使用Ngrok实现内网穿透
Linux使用sunny ngrok完成内网穿透
简单搭建 ngrok 服务器,实现内网穿透
Docker如何搭建FRP内网穿透服务器
热门
标签
更多标签
云服务器
ICP备案
对象存储
云点播
实时音视频
活动推荐
运营活动
广告
关闭
领券